|VCC(4)||Device Drivers Manual (sparc64)||VCC(4)|
— virtual console concentrator
vcc* at cbus?
vcctty* at vcc?
vcc driver provides access to the
consoles of guest domains from the control domain of sun4v systems. It
provides a standard tty(4)
interface on top of a logical domain channel provided by the UltraSPARC
vcc driver first appeared in
vcc driver was written by
|November 21, 2015||OpenBSD-6.8|