|USPS(4)||Device Drivers Manual||USPS(4)|
usps — USPS
composite AC power and temperature sensor
usps* at uhub?
usps driver provides support for the
Fujitsu Component Smart Power Strip FX-5204PS. The sensor possesses a
collection of sensor values which are made available through the
sysctl(8) interface. As well
as AC voltage, the device provides the electricity power supply frequency,
per port electricity consumption, and device temperature.
usps driver was written by
|July 16, 2013||OpenBSD-6.8|