|USBDEVS(8)||System Manager's Manual||USBDEVS(8)|
usbdevs — show USB
devices connected to the system
usbdevs prints a listing of all USB
devices connected to the system with some information about each device.
The options are as follows:
usbdevs command appeared in
|July 12, 2018||OpenBSD-6.8|