|PCFIIC(4)||Device Drivers Manual||PCFIIC(4)|
pcfiic — Philips
PCF8584 I2C controller
pcfiic* at ebus?
iic* at pcfiic?
pcfiic driver provides support for the
Philips PCF8584 I2C controller to be used with the
pcfiic driver first appeared in
pcfiic driver was written by
|June 18, 2020||OpenBSD-6.8|