|COMKBD(4)||Device Drivers Manual (sparc64)||COMKBD(4)|
comkbd — serial
comkbd* at ebus?
wskbd* at comkbd?
comkbd driver provides support for Sun
serial keyboards such as the Type 4, Type 5, and Type 6 attached to a clone
of the NS16550 UART (normally supported by the
comkbd driver was first supported in
The driver was written by Jason Wright <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-6.8|