|CAC(4)||Device Drivers Manual||CAC(4)|
cac — Compaq Smart
Array 2/3/4 SCSI RAID controller
cac* at pci?
cac* at eisa?
cac driver provides support for the
following RAID controllers:
All the RAID set volume management is done via the card BIOS.
Although the controllers are actual RAID controllers the driver makes them look just like SCSI controllers. All RAID configuration is done through the controllers' BIOSes.
cac driver first appeared in
|April 18, 2015||OpenBSD-6.8|