|AOA(4)||Device Drivers Manual (macppc)||AOA(4)|
aoa — Apple aoa
aoa* at macobio?
audio* at aoa?
aoa driver provides support for the
audio hardware found in some macppc machines. These devices do not provide
Machines supported by the
aoa driver first appeared in
aoa driver was written by
Tsubai Masanari and ported to
OpenBSD by Joris Vink.
This driver needs more testing.
This manual page needs more precision and detail.
|June 6, 2020||OpenBSD-6.8|