|ACPIPWRRES(4)||Device Drivers Manual||ACPIPWRRES(4)|
acpipwrres — ACPI
acpipwrres* at acpi?
acpipwrres driver provides support for
the ACPI power resources management. A power resource refers to a
software-controllable power plane, clock plane or other resource upon which
an integrated ACPI power-managed device might rely.
acpipwrres driver first appeared in
acpipwrres driver was written by
|April 6, 2020||OpenBSD-6.8|