|INSTALLURL(5)||File Formats Manual||INSTALLURL(5)|
OpenBSD mirror server location
The /etc/installurl file contains a single line specifying an OpenBSD mirror server URL, such as
It is created by the installer script during installations and upgrades over HTTP.
Empty lines and lines beginning with ‘#’ in the file are ignored.
|August 23, 2018||OpenBSD-6.5|