|WSCONSCTL.CONF(5)||File Formats Manual||WSCONSCTL.CONF(5)|
wsconsctl variables to set at system startup
The file is made up of wsconsctl(8) variable assignments (variable=value) with comments designated by a hash mark (‘#’).
To load a Russian keyboard encoding, one would use the following line:
To set the screen burner timeout to 60 seconds, the following can be used:
wsconsctl.conf file first appeared in
|May 31, 2007||OpenBSD-6.2|