|REPQUOTA(8)||System Manager's Manual||REPQUOTA(8)|
summarize quotas for a file system
repquota prints a summary of the disk
usage and quotas for the specified filesystem(s).
The options are as follows:
For each user or group, the current number of files and amount of space (in kilobytes) is printed, along with any quotas created with edquota(8).
Only members of the operator group or the superuser may use this command.
repquota command appeared in
|March 17, 2016||OpenBSD-6.2|