|QLA(4)||Device Drivers Manual||QLA(4)|
qla* at pci?
qla* at sbus?
qladriver provides support for 1G and 2G QLogic Fibre Channel host bus adapters using the ISP2100, ISP2200, and ISP2300 chipsets.
qla provides no ability to configure an
adapter's parameters at runtime; all configuration must be done prior to
qladriver first appeared in OpenBSD 5.5.
qladriver was written by Jonathan Matthew <firstname.lastname@example.org>.
|March 16, 2014||OpenBSD-6.1|