|NVIIC(4)||Device Drivers Manual||NVIIC(4)|
nviic* at pci?
iic* at nviic?
nviicdriver provides support for the NVIDIA nForce2/3/4 and MCP51/55/61/65/67/73/77/79/89 SMBus host interface to be used with the iic(4) framework. iic(4), intro(4), pci(4)
nviicdriver first appeared in OpenBSD 3.9.
nviicdriver was written by David Gwynne <email@example.com>.
|July 16, 2013||OpenBSD-6.1|