|MPU(4)||Device Drivers Manual||MPU(4)|
mpu* at isa? port 0x300
mpu* at isapnp?
midi* at mpu?
mpudriver provides support for the Roland/Yamaha MPU401 (and compatible) MIDI UART cards. Access to the device is through the MIDI driver. isa(4), midi(4)
mpudevice driver appeared in OpenBSD 2.6.
|March 19, 2009||OpenBSD-6.1|