|xbox(4/sparc)||SPARC SBus Expansion Subsystem|
|xbox(4/sparc64)||SPARC SBus Expansion Subsystem|
|XBOX(4)||Device Drivers Manual (sparc)||XBOX(4)|
xbox — SPARC SBus
xbox* at sbus? (sun4c/sun4e/sun4m)
sbus* at xbox?
xbox driver provides support for the
Sun SBus Expansion Subsystem. This device consists of an SBus card and a
chassis which has three additional SBus slots.
OpenBSD support for the
xbox first appeared in OpenBSD
|July 10, 2010||OpenBSD-6.0|