|PXAGPIO(4)||Device Drivers Manual (zaurus)||PXAGPIO(4)|
pxagpio — PXA2x0
pxagpio0 at pxaip?
pxagpio driver manages the integrated
GPIO controller found on the Intel PXA210, PXA250, PXA260 and PXA270
It provides low-level services to other drivers. Due to the tight integration of drivers on PXA2x0 processors, it is not possible to provide the userland gpio(4) interface.
|May 31, 2007||OpenBSD-6.0|