|PCALED(4)||Device Drivers Manual||PCALED(4)|
pcaled — Philips
PCA9532/PCA9552 GPIO LED dimmer
pcaled* at iic?
gpio* at pcaled?
pcaled driver provides support for the
Philips PCA9532 and PCA9552 GPIO controllers which are specifically
optimized to dim LEDs in 256 discrete steps.
pcaled driver first appeared in
pcaled driver was written by
|July 16, 2013||OpenBSD-6.0|