|MEC(4)||Device Drivers Manual (sgi)||MEC(4)|
mec — MAC-110
10/100 Ethernet device
mec0 at macebus0
icsphy* at mii?
nsphy* at mii?
mec driver provides support for the
MAC-110 Fast Ethernet controller found on O2 machines.
mec device driver first appeared in
mec device driver was written by
Izumi Tsutsui and Christopher
SEKIYA. The OpenBSD port was done by
|January 15, 2015||OpenBSD-6.0|