|QEC(4)||Device Drivers Manual (sparc64)||QEC(4)|
qec — SPARC64 Quad
qec* at sbus?
be* at qec?
qe* at qec?
qec driver is an SBus controller that
can contain either one be(4)
Ethernet controller (Sun part number SUNW,501-2655) or four
qe(4) Ethernet controllers (Sun
part number SUNW,501-2062). This driver, like other buses, is not directly
available to users. In essence it is a buffering DMA controller.
OpenBSD support for the
qec first appeared in OpenBSD
|May 31, 2007||OpenBSD-6.0|