|BWTWO(4)||Device Drivers Manual (sparc64)||BWTWO(4)|
monochromatic frame buffer
bwtwo* at sbus?
wsdisplay* at bwtwo?
bwtwo is an SBus monochrome frame
bwtwo driver interfaces the frame
buffer with the wscons(4)
console framework. It does not provide direct device driver entry points but
makes its functions available via the internal
|March 31, 2008||OpenBSD-6.0|