|CGTWO(4)||Device Drivers Manual (sparc)||CGTWO(4)|
cgtwo — 8-bit
color frame buffer
cgtwo* at vmes0 addr 0xff400000 level 4 vect
wsdisplay* at cgtwo?
cgtwo is a VME color frame buffer for
the sun4 class workstations.
cgtwo driver interfaces the frame
buffer with the wscons(4)
console framework. It does not provide direct device driver entry points but
makes its functions available via the internal
|June 26, 2008||OpenBSD-6.0|