|AHA(4)||Device Drivers Manual||AHA(4)|
aha — Adaptec 154x
aha0 at isa? port 0x330
aha1 at isa? port 0x334
aha driver provides support for the
following SCSI adapters:
This driver uses bounce buffers if the machine has more than 16 megabytes of memory.
|August 14, 2012||OpenBSD-6.0|