|REPQUOTA(8)||System Manager's Manual||REPQUOTA(8)|
summarize quotas for a file system
repquota prints a summary of the disk
usage and quotas for the specified filesystem(s).
The options are as follows:
For each user or group, the current number of files and amount of space (in kilobytes) is printed, along with any quotas created with edquota(8).
Only members of the operator group or the superuser may use this command.
Various messages about inaccessible files; self-explanatory.
repquota command appeared in
|October 26, 2015||OpenBSD-5.9|