|USBDEVS(8)||System Manager's Manual||USBDEVS(8)|
usbdevsprints a listing of all USB devices connected to the system with some information about each device. The indentation of each line indicates its distance from the root. The options are as follows:
usbdevscommand appeared in OpenBSD 2.7.
|June 26, 2008||OpenBSD-5.6|