|SLI(4)||Device Drivers Manual||SLI(4)|
sli* at pci?
slidriver provides support for the Emulex LightPulse Fibre Channel family of controllers using the Service Level Interface. intro(4), pci(4), scsi(4)
slidriver first appeared in OpenBSD 4.2.
slidriver was written by David Gwynne <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-5.6|