|RD(4)||Device Drivers Manual||RD(4)|
rddriver enables use of system or user memory as a disk. Memory for the disk must be allocated and initialized inside the kernel image at build-time using the
elfrdsetroottool is available as part of the distribution toolset.
|October 18, 2013||OpenBSD-5.5|