|SPC(4)||Device Drivers Manual (hp300)||SPC(4)|
spc — HP 98658
SCSI host adaptor driver
spc* at dio? flags 0x00
spc driver provides support for the
Fujitsu MB87030/MB89352 SCSI Protocol Controller (SPC) chips, used as part
of the HP 98658 SCSI interface. If the device
are specified with a value of 1, the driver will not attempt to use DMA.
Synchronous data transfers are not currently supported.
|August 14, 2012||OpenBSD-5.5|