|CHIO.CONF(5)||File Formats Manual||CHIO.CONF(5)|
chio.conf — medium
changer configuration file
chio.conf is used to configure some
aspects of chio(1), a medium
The configuration file consists of a series of stanzas, one per changer, enclosed in curly braces. Empty lines and lines beginning with ‘#’ in either file are ignored.
The following aspects may be configured:
chio.conf file format first appeared
in OpenBSD 4.0.
|November 2, 2007||OpenBSD-5.5|