|FUSE(4)||Device Drivers Manual||FUSE(4)|
fusedevice provides a FUSE interface for implementing a file system in userland. Each fuse mount will use a
fusedevice so up to count
fusemount points are possible. This device does not support partial reads and writes.
fusedevice special files
fusedriver first appeared in OpenBSD 5.4.
|June 12, 2013||OpenBSD-5.4|