|SYM(4)||Device Drivers Manual||SYM(4)|
sym* at scsibus?
symdriver attaches to SCSI logical units that support symmetric access, i.e. all paths to the device are as good as each other. Each path attached to by
symis presented to mpath(4) which uses it as a backend to the logical unit attached to its own scsibus(4).
symdriver first appeared in OpenBSD 5.0.
|April 6, 2011||OpenBSD-5.1|