|SNMPD(8)||System Manager's Manual||SNMPD(8)|
snmpdis a daemon which implements the SNMP protocol.
The options are as follows:
snmpdManagement Information Base definitions
A Simple Network Management Protocol (SNMP), RFC 1157, May 1990.
SNMP Version 3 (SNMPv3), http://www.ibr.cs.tu-bs.de/projects/snmpv3/, March 2002.
Introduction and Applicability Statements for Internet Standard Management Framework, RFC 3410, December 2002.
snmpdprogram first appeared in OpenBSD 4.3.
snmpdprogram was written by Reyk Floeter ⟨email@example.com⟩.
snmpddoes not fully work yet.
|May 24, 2010||OpenBSD-5.1|