|RPC.RWALLD(8)||System Manager's Manual||RPC.RWALLD(8)|
— write messages to users currently logged in
rpc.rwalld is a server which will send a
message to users currently logged in to the system. This server invokes the
wall(1) command to actually
write the messages to the system.
rpc.rwalld uses an RPC protocol defined in
|May 31, 2007||OpenBSD-5.1|