|RDAC(4)||Device Drivers Manual||RDAC(4)|
rdac* at scsibus?
rdacdriver attaches to Engenio/LSI RDAC SCSI logical units. Each path to an active service processor attached to by
rdacis presented to mpath(4) which uses it as a backend to the logical unit attached to its own scsibus(4).
rdacdriver first appeared in OpenBSD 5.0.
|April 6, 2011||OpenBSD-5.1|