|BBA(4)||Device Drivers Manual (alpha)||BBA(4)|
bba — IOASIC
baseboard audio device driver
bba0 at ioasic?
audio* at bba?
bba driver provides support for the
IOASIC baseboard audio found on DEC 3000 systems. The baseboard audio driver
is based on the AMD 79c30 ISDN and audio interface. The interface is only
capable of playing and recording 8kHz mu-law audio.
|September 5, 2011||OpenBSD-5.1|