|MAILSTATS(8)||System Manager's Manual||MAILSTATS(8)|
display mail statistics
mailstats utility displays the current
First, the time at which statistics started being kept is displayed, in the format specified by ctime(3). Then, the statistics for each mailer are displayed on a single line, each with the following whitespace separated fields:
After this display, a line totaling the values for all of the mailers is displayed (preceded with a “T”), separated from the previous information by a line containing only equals (“=”) characters. Another line preceded with a “C” lists the number of TCP connections.
The options are as follows:
mailstats utility exits 0 on
success, and >0 if an error occurs.
|September 23, 2010||OpenBSD-5.1|