|EMC(4)||Device Drivers Manual||EMC(4)|
emc* at scsibus?
emcdriver attaches to EMC CLARiiON AX/CX-series SCSI logical units. Each path to an active service processor attached to by
emcis presented to mpath(4) which uses it as a backend to the logical unit attached to its own scsibus(4).
emcdriver first appeared in OpenBSD 5.0.
|April 6, 2011||OpenBSD-5.1|