|TUMBLER(4)||Device Drivers Manual (macppc)||TUMBLER(4)|
tumbler — Apple
tumbler audio device
tumbler* at macobio?
audio* at tumbler?
tumbler driver provides support for
audio hardware using the TAS3001 chip found in some macppc machines.
Machines supported by the
tumbler driver first appeared in
tumbler driver was written by
Tsubai Masanari and ported to
OpenBSD by Brad Smith.
This driver needs more testing.
This manual page needs more precision and detail.
|January 15, 2015||OpenBSD-current|