|SQ(4)||Device Drivers Manual (sgi)||SQ(4)|
sq* at hpc?
sqinterface provides support for the SEEQ 8003 and 80c03 (aka SGI EDLC) Ethernet controller. DMA is provided by hpc(4). The
sqis found in the Indigo, Indy, Challenge S, Challenge M and Indigo2 machines, as well as the SGI E++ GIO32bis Ethernet adapter. arp(4), hpc(4), intro(4), netintro(4), hostname.if(5), ifconfig(8)
|March 28, 2012||OpenBSD-current|