|LDOMD(8)||System Manager's Manual (sparc64)||LDOMD(8)|
ldomddaemon manages the logical domains on sun4v systems. It manages the logical domain configuration and provides domain services to guest domains. Currently it only implements support for the Variable Configuration domain service.
The options are as follows:
ldomdwill run in the foreground and log to stderr.
ldomddaemon first appeared in OpenBSD 5.3.
ldomddaemon was written by Mark Kettenis <email@example.com>.
|August 14, 2013||OpenBSD-current|