|RDAC(4)||Device Drivers Manual||RDAC(4)|
rdac — Engenio/LSI
RDAC SCSI devices
rdac* at scsibus?
rdac driver attaches to Engenio/LSI
RDAC SCSI logical units. Each path to an active service processor attached
rdac is presented to
mpath(4) which uses it as a backend to the
logical unit attached to its own
rdac driver first appeared in
David Gwynne <email@example.com>.
|July 16, 2013||OpenBSD-current|