|OCTMMC(4)||Device Drivers Manual (octeon)||OCTMMC(4)|
octmmc — OCTEON
MMC host controller
octmmc* at fdt?
sdmmc* at octmmc?
octmmc driver provides support for the
OCTEON MMC host controller, which provides an interface to the
octmmc driver first appeared in
SDIO interrupts are not supported.
|July 10, 2017||OpenBSD-current|