|IMT(4)||Device Drivers Manual||IMT(4)|
imt* at ihidev?
wsmouse* at imt? mux 0
imtdriver provides support for I2C HID touchpads conforming to the Windows Precision Touchpad standard. Access to these devices is through the wscons(4) driver. ihidev(4), ims(4), wsmouse(4)
imtdevice driver first appeared in OpenBSD 5.9.
imtdriver was written by joshua stein <email@example.com>.
|July 30, 2016||OpenBSD-current|