|GPR(4)||Device Drivers Manual||GPR(4)|
gpr — GemPlus
GPR400 PCMCIA smartcard reader
gpr* at pcmcia?
gpr driver provides support for the
GemPlus GPR400 PCMCIA smartcard reader.
gpr driver provides a number of ioctl
functions to send and receive information from the smartcard reader and/or
the smartcard (see
Just a very small set of operations are currently implemented.
|May 31, 2007||OpenBSD-current|