|BYTGPIO(4)||Device Drivers Manual||BYTGPIO(4)|
bytgpio* at acpi?
bytgpiodriver provides support for the GPIO controllers found on Intel's Bay Trail SoC. It does not provide direct device driver entry points but makes its functions available to acpi(4). acpi(4), intro(4)
bytgpiodriver first appeared in OpenBSD 6.0.
bytgpiodriver was written by Mark Kettenis <email@example.com>.
|August 15, 2016||OpenBSD-current|