|ACPIMADT(4)||Device Drivers Manual||ACPIMADT(4)|
acpimadt — ACPI
acpimadt* at acpi?
acpimadt driver configures system
processors and I/O APICs based on information extracted from the ACPI APIC
acpimadt driver first appeared in
acpimadt driver was written by
|July 16, 2013||OpenBSD-current|