|RADIUSD(8)||System Manager's Manual||RADIUSD(8)|
radiusddaemon implements the RADIUS protocol.
radiusd can be enabled during system boot
by setting the following in /etc/rc.conf.local:
The options are as follows:
stderrinstead of syslog(3), and produce some additional debugging output.
radiusddaemon first appeared in OpenBSD 5.8.
|October 17, 2017||OpenBSD-current|