|MKBOOT(8)||System Manager's Manual (hppa)||MKBOOT(8)|
mkboot — create
Creates the LIF file containing the bootstrap program and possibly other programs to be used by the HP 9000/700 and HP 9000/800 systems.
An argument to the
-l option specifies the
load point for the boot program, with the default value of zero.
mkboot utility first appeared in
|January 15, 2015||OpenBSD-6.7|