|ICHIIC(4)||Device Drivers Manual||ICHIIC(4)|
ichiic — Intel ICH
ichiic* at pci?
iic* at ichiic?
ichiic driver provides support for the
Intel ICH SMBus host interface to be used with the
ichiic driver first appeared in
ichiic driver was written by
The driver doesn't support I2C commands with a data buffer size of more than 2 bytes.
|July 16, 2013||OpenBSD-6.7|