|BERKWDT(4)||Device Drivers Manual||BERKWDT(4)|
Berkshire Products watchdog timer device
berkwdt0 at pci?
berkwdt driver provides support for
the Berkshire Products PCI PC Watchdog. These devices contain a watchdog
timer and general purpose digital inputs and outputs, but currently only the
watchdog timer is supported.
berkwdt driver first appeared in
berkwdt driver was written by
Wim Van Sebroeck
|July 16, 2013||OpenBSD-6.7|