|BCE(4)||Device Drivers Manual||BCE(4)|
bce — Broadcom
BCM4401 10/100 Ethernet device
bce* at pci?
bmtphy* at mii?
bce provides support for the Broadcom
BCM4401 10/100 Ethernet card.
The following media types and options (as given to ifconfig(8)) are supported:
If no media options are present, the
driver places the card into autoselect mode.
bce driver appeared in
NetBSD 1.6.2. OpenBSD
support was added in OpenBSD 3.5.
|July 16, 2013||OpenBSD-6.7|